お知らせ

テーブル作成プラグイン「TablePress」にファイル不正アクセスの脆弱性

WordPressプラグイン「TablePress」の1.8.1より前のバージョンに情報漏洩の危険性があります。最新バージョンにアップデートしておきましょう。

[blogcard url=”http://jvndb.jvn.jp/ja/contents/2017/JVNDB-2017-000236.html”]

[blogcard url=”https://www.cybersecurity.co.jp/vulnerability/wordpress-%E7%94%A8%E3%83%97%E3%83%A9%E3%82%B0%E3%82%A4%E3%83%B3-tablepress-%E3%81%AB%E3%81%8A%E3%81%91%E3%82%8B%E8%84%86%E5%BC%B1%E6%80%A7%EF%BC%88cve-2017-10889%EF%BC%89/”]

この記事がお役に立てたら
いいね ! で最新情報を手に入れましょう

Previous Post Next Post

Related Posts